<!DOCTYPE html>
<!--[if IE 8]> <html lang=de class=ie8> <![endif]-->
<!--[if IE 9]> <html lang=de class=ie9> <![endif]-->
<!--[if !IE]><!-->
<html lang=de>
<!--<![endif]-->
<head>
    <meta charset=utf-8>
    <meta name=viewport content="width=device-width, initial-scale=1.0">
    <title>Sich mit Hilfe von Robotern anziehen - vadian.ai</title>
<meta name=keywords content="AI - Künstliche Intelligenz"/>
<meta name=description content="Wissenschaftler des Computer Science and Artificial Intelligence Laboratory (CSAIL) des MIT haben kürzlich einen neuen Algorithmus entwickelt, der einem Roboter hilft, effiziente Bewegungspläne zu finden, um die körperliche Sicherheit seines menschlichen Gegenübers zu gewährleisten. ."/>
<meta name=abstract content="Wissenschaftler des Computer Science and Artificial Intelligence Laboratory (CSAIL) des MIT haben kürzlich einen neuen Algorithmus entwickelt, der einem Roboter hilft, effiziente Bewegungspläne zu finden, um die körperliche Sicherheit seines menschlichen Gegenübers zu gewährleisten. ."/>
<meta name=DC.subject content="Sich mit Hilfe von Robotern anziehen - vadian.ai"/>
<meta name=Author content="Mark Wiesendanger & Elias Schwarz, VADIAN.NET AG"/>
<meta name=Publisher content="VADIAN.NET AG, St. Gallen, Switzerland"/>
<meta name=DC.publisher content="VADIAN.NET AG, St. Gallen, Switzerland"/>
<meta name=DC.creator content="VADIAN.NET AG, St. Gallen, Switzerland"/>
<meta name=Copyright content="VADIAN.NET AG, St. Gallen, Switzerland"/>


    <link rel="preload" href="//stat1.firmen.ch/tmpl/plugins/font-awesome/fonts/fontawesome-webfont.woff2?v=4.7.0" as="font" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" href="//stat1.firmen.ch/tmpl/fontawesome-free-5.13.0-web/webfonts/fa-solid-900.woff2" as="font" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" href="//stat1.firmen.ch/tmpl/fontawesome-free-5.13.0-web/webfonts/fa-regular-400.woff2" as="font" type="font/woff2" crossorigin="anonymous">


    <link rel="stylesheet" href="//stat1.firmen.ch/tmpl/css/all.min.css" media=all>
    <link rel="stylesheet" href="//stat1.firmen.ch/tmpl/fontawesome-free-5.13.0-web/css/all.min.css">

        <style>:root {--maincolor: #3c78b5; --maincolorhover: #5d97d3;}    </style>
    <link id=icon rel=icon href="//stat0.firmen.ch/img/ico/vadian_ai.png" type="image/x-icon" />
</head>

<body>
    <div class="wrapper">

    <!--=== Header ===-->
<div class="header">

    <div class="container">
        <!-- Logo -->
        <a class="logo" href="/de/" >
            <img src="//stat0.firmen.ch/img/logo/vadian_ai.png" alt="Logo" width="249" height="39">
        </a>
        <!-- End Logo -->
        <!-- Topbar -->
        <div class="topbar">

            <ul class="loginbar pull-right">

                
                <li><a href="/login/" target="_blank" rel="noopener"><i class="fa fa-unlock-alt" aria-hidden="true"></i>&nbsp;Login</a></li>
            </ul>
        </div>
        <!-- End Topbar -->
        <!-- Toggle get grouped for better mobile display -->
        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-responsive-collapse">
            <span class="sr-only">Toggle navigation</span>
            <span class="fa fa-bars"></span>
        </button>

        <!-- End Toggle -->
    </div><!--/end container-->
    <!-- Collect the nav links, forms, and other content for toggling -->
    <div class="collapse navbar-collapse mega-menu navbar-responsive-collapse">
        <div class="container">
            <ul class="nav navbar-nav">
                <li class="dropdown">
 <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Firmen</a>
   <ul class="dropdown-menu">
       <li>
 <a href="/de/">Firmensuche</a>

       </li>
       <li>
 <a href="/de/branchen/">Branchen</a>

       </li>
       <li>
 <a href="/de/orte/">Orte</a>

       </li>
       <li>
 <a href="/de/socialfeeds/">Social Feeds</a>

       </li>
       <li>
 <a href="/de/neu/">Neuzugänge</a>

       </li>
       <li>
 <a href="/register/">Firma erfassen</a>

       </li>
       <li>
 <a href="/login/">Login</a>

       </li>
       <li>
 <a href="/de/hilfe/">Hilfe</a>

       </li>
   </ul>
</li>
<li class="dropdown">
 <a href="/de/jobs/" class="dropdown-toggle" data-toggle="dropdown">Jobs</a>
   <ul class="dropdown-menu">
       <li>
 <a href="/de/jobs/Artificial+Intelligence/">Artificial Intelligence</a>

       </li>
       <li>
 <a href="/de/jobs/Big+Data/">Big Data</a>

       </li>
       <li>
 <a href="/de/jobs/Machine+Learning/">Machine Learning</a>

       </li>
   </ul>
</li>
<li class="dropdown">
 <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">News</a>
   <ul class="dropdown-menu">
       <li>
 <a href="/de/news/">Alle News</a>

       </li>
       <li>
 <a href="/de/Uebertragung+von+Rechten+an+Leser+Beitraegen/699358/detail.htm">Leser-Beiträge</a>

       </li>
       <li>
 <a href="/de/Mit+Publinews+im+Dialog+mit+Ihrem+Kunden/699915/detail.htm">Publinews</a>

       </li>
       <li>
 <a href="/de/socialfeeds/">Social Feeds</a>

       </li>
   </ul>
</li>
<li class="">
 <a href="/de/seminare/" >Seminare</a>
</li>
<li class="dropdown">
 <a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">Über uns</a>
   <ul class="dropdown-menu">
       <li>
 <a href="/de/impressum/">Impressum</a>

       </li>
       <li>
 <a href="/de/werbung/">Werbung</a>

       </li>
       <li>
 <a href="/de/agb/">AGB</a>

       </li>
       <li>
 <a href="/de/datenschutz/">Datenschutzerklärung</a>

       </li>
       <li>
 <a href="/de/hilfe/">Hilfe</a>

       </li>
   </ul>
</li>


                <li>
                    <i class="search fa fa-search search-btn"></i>
                    <div class="search-open">
                        <div class="input-group animated fadeInDown">
                            <form action="/de/suche/" class="form-inline" method="get">
                                <input type="text" class="form-control" placeholder="Suche" name="q" style="width:auto;margin-right:5px;">
                                <span class="input-group">
                                    <button class="btn btn-u" type="submit" aria-label="Los">Los</button>
                                </span>
                            </form>
                        </div>
                    </div>
                </li>
            </ul>
        </div><!--/end container-->
    </div><!--/navbar-collapse-->
</div>
<!--=== End Header ===-->


    		<!--=== Search Block ===-->
<div class="search-block">
    <div class="container">
        <div class="col-md-7 col-md-offset-2">

            <h1>AI Kompetenzen suchen</h1>

            <form action="/de/suche/" class="form-inline" method="get">
                <label class="sr-only" for="inlineFormInputGroup">Wer oder Was?</label>
                <div class="input-group mr-sm-2">
                    <div class="input-group-addon"><i class="fa fa-server"></i></div>
                    <input type="text" class="form-control" id="inlineFormInputGroup" placeholder="Wer oder Was?" value="" name="q">
                </div>
                <label class="sr-only" for="inlineFormInputGroup2">Wo?</label>
                <div class="input-group mr-sm-2">
                    <div class="input-group-addon"><i class="fa fa-map-marker"></i></div>
                    <input type="text" class="form-control" id="inlineFormInputGroup2" placeholder="Wo?" value="" name="q2">
                </div>
                <div class="input-group" id="sfGOdiv" >
                    <button type="submit" class="btn btn-u btn-u-lg" id="sfGO" aria-label="Los"><i class="fa fa-search"></i></button>
                </div>
            </form>
        </div>
    </div>
</div><!--/container-->
<style>.search-block {background: url(//stat0.firmen.ch/img/bg/vadian_ai.jpg) 50% 50% no-repeat;background-size: 100%;}@media screen and (max-width : 1000px) {.search-block {background: url(//stat1.firmen.ch/img/bg/vadian_ai_1000.jpg) 50% 50% no-repeat;}} @media screen and (max-width : 600px)  { .search-block {background: url(//stat2.firmen.ch/img/bg/vadian_ai_600.jpg) 50% 50% no-repeat;}}</style>
<!--=== End Search Block ===-->

<!--=== Content Part ===-->
<div id="content" class="container content">
    <div class="row"><div class="col-md-8"><div class="headline"><h2>Sich mit Hilfe von Robotern anziehen</h2></div>
<div class="Newsdet">
   <div class="media mb-20">
   <div class="iframe">
<iframe src="https://www.youtube.com/embed/-9JrDMBg2HE" frameborder="0" allowfullscreen=""></iframe>
   </div>
   </div>
   <div class="intro mb-20"><b>Wissenschaftler des Computer Science and Artificial Intelligence Laboratory (CSAIL) des MIT haben kürzlich einen neuen Algorithmus entwickelt, der einem Roboter hilft, effiziente Bewegungspläne zu finden, um die körperliche Sicherheit seines menschlichen Gegenübers zu gewährleisten. </b></div>
   <div class="addthis_inline_share_toolbox mb-50"></div>
   <div class="text mb-20">Bislang gelang es Assistenzrobotern nicht, beispielsweise in der Pflege, Patienten:innen beim Anziehen zu helfen ohne sie zu verletzen oder zu sch&auml;digen. In diesem Falle setzte die Maschine aus.<br />
<br />
Wissenschaftler des Computer Science and Artificial Intelligence Laboratory (CSAIL) des MIT haben nun einen neuen Algorithmus entwickelt, der einem Roboter hilft, effiziente Bewegungsabl&auml;ufe zu finden, um die k&ouml;rperliche Sicherheit seines menschlichen Gegen&uuml;bers zu gew&auml;hrleisten. In diesem Fall half der Bot dabei, einem Menschen eine Jacke anzuziehen. Das k&ouml;nnte m&ouml;glicherweise bei der Assistenz f&uuml;r Menschen mit Behinderungen oder eingeschr&auml;nkter Mobilit&auml;t hilfreich sein.<br />
<br />
Roboter verf&uuml;gen nicht &uuml;ber das gleiche fest verdrahtete Verhaltensbewusstsein und die gleiche Verhaltenskontrolle, sodass eine sichere Zusammenarbeit mit Menschen methodische Planung und Koordination erfordert.<br />
&laquo;Die Entwicklung von Algorithmen, die k&ouml;rperliche Sch&auml;den verhindern, ohne die Effizienz der Aufgabe unn&ouml;tig zu beeintr&auml;chtigen, ist eine entscheidende Herausforderung&raquo;, sagt MIT-Doktorand Shen Li, einer der Hauptautoren eines neuen Papiers &uuml;ber die Forschung.<br />
<br />
<strong>Menschliche Modellierung, Sicherheit und Effizienz</strong><br />
<br />
Eine korrekte Menschmodellierung - wie sich der Mensch bewegt, reagiert und antwortet - ist notwendig, um eine erfolgreiche Bewegungsplanung f&uuml;r Roboter bei interaktiven Mensch-Roboter-Aufgaben zu erm&ouml;glichen. Ein Roboter kann eine fl&uuml;ssige Interaktion erreichen, wenn das menschliche Modell perfekt ist, aber meistens sind die Menschen sehr verschieden.<br />
<br />
Um eine theoretische Garantie f&uuml;r die menschliche Sicherheit zu bieten, ber&uuml;cksichtigt der Algorithmus des Teams die Unsicherheiten im menschlichen Modell. Anstatt ein einziges Standardmodell zu haben, bei dem der Roboter nur eine m&ouml;gliche Reaktion versteht, gab das Team der Maschine ein Verst&auml;ndnis vieler m&ouml;glicher Modelle, um besser zu imitieren, wie ein Mensch andere Menschen verstehen kann. Wenn der Roboter mehr Daten sammelt, wird er die Unsicherheit rverringern und diese Modelle verfeinern.<br />
<br />
&laquo;Diese Forschung k&ouml;nnte potenziell auf eine Vielzahl von assistiven Robotik-Szenarien angewendet werden, mit dem ultimativen Ziel, Roboter zu bef&auml;higen, Menschen mit Behinderungen sicherere physische Unterst&uuml;tzung zu bieten&raquo;, so Zackory Erickson, Assistant Professor am Robotics Institute der Carnegie Mellon University.</div>
   <div class="autor_quelle mb-20"><i>(fest/pd)</i></div>
   <div class="datum mb-50">publiziert: Donnerstag, 15. Juli 2021 / 15:16 Uhr
, aktualisiert: Donnerstag, 15. Juli 2021 / 15:32 Uhr
   </div>

</div>
</div><div class="col-md-4">
<table cellpadding=0 cellspacing=0 align=right style="position:relative;right:15px;z-index:99999;margin-bottom:5px;"><tr><td id="bxPager1" style="padding-right:10px;"></td><td id="bxPager2"></td></tr></table>
<div class="publinews_r mb-20" id="publinews_r">
   <div class="item mb-20" onclick="location.href='http://www.vadian.ai/de/Intelligenter+Teppich+erkennt+Koerperhaltung/700426/detail.htm'">
       <div class="item_content">
           <div class="item_img">
               <a href="http://www.vadian.ai/de/Intelligenter+Teppich+erkennt+Koerperhaltung/700426/detail.htm"><img class="img-responsive" src="//stat0.firmen.ch/img/news/360/700000/397291-7062eb7f98b42d1596912496aea02028.jpg" alt="" width="360" height="200"></a>
           <div class="vid"><i class="fa fa-film"></i></div>
           </div>
           <div class="item_content2">
               <h3>Intelligenter Teppich erkennt Körperhaltung</h3>
               Forscher:innen des Computer Science and Artificial Intelligence Laboratory (CSAIL) am MIT haben einen sensiblen Teppich entwickelt, der erkennen kann, in welcher Körperhaltung ein Mensch darauf steht, sitzt oder liegt - und das ohne Kameras. Es wurden dafür über 9000 Sensoren in der Unterlage verbaut, mit deren Daten man ein neuronales Netzwerk fütterte.
           </div>
           <div class="item_gradient"></div>
           <a href="http://www.vadian.ai/de/Intelligenter+Teppich+erkennt+Koerperhaltung/700426/detail.htm" class="item_link"><i class="fa fa-eye"></i> weiterlesen</a>
       </div>
   </div>
   <div class="item mb-20" onclick="location.href='http://www.vadian.ai/de/KI+soll+Entscheidungen+in+Krisensituationen+erleichtern/700423/detail.htm'">
       <div class="item_content">
           <div class="item_img">
               <a href="http://www.vadian.ai/de/KI+soll+Entscheidungen+in+Krisensituationen+erleichtern/700423/detail.htm"><img class="img-responsive" src="//stat2.firmen.ch/img/news/360/700000/397288-f557af0ee91e68ac3add10e6ed4ae646.jpg" alt="" width="360" height="200"></a>
           </div>
           <div class="item_content2">
               <small>Sicherer Datenaustausch</small>
               <h3>KI soll Entscheidungen in Krisensituationen erleichtern</h3>
               In Krisenzeiten ist eine schnelle Lagebeurteilung für kluge Entscheidungen absolut notwendig. Doch häufig sind die Systeme beteiligter Leitstellen und Lagezentren weder sicher, noch kompatibel und dadurch ist der Informationsaustausch erheblich eingeschränkt. Das soll die mit Künstlicher Intelligenz arbeitende Core Privacy Engine des Berliner KI-Spezialisten Apheris AI GmbH verbessern. 
           </div>
           <div class="item_gradient"></div>
           <a href="http://www.vadian.ai/de/KI+soll+Entscheidungen+in+Krisensituationen+erleichtern/700423/detail.htm" class="item_link"><i class="fa fa-eye"></i> weiterlesen</a>
       </div>
   </div>
   <div class="item mb-20" onclick="location.href='http://www.vadian.ai/de/Menschen+gehen+mit+Maschinen+ruecksichtslos+um/700411/detail.htm'">
       <div class="item_content">
           <div class="item_img">
               <a href="http://www.vadian.ai/de/Menschen+gehen+mit+Maschinen+ruecksichtslos+um/700411/detail.htm"><img class="img-responsive" src="//stat0.firmen.ch/img/news/360/700000/397271-a0c5cb9d7dfd5ba40d30951c827d1109.jpg" alt="" width="360" height="200"></a>
           </div>
           <div class="item_content2">
               <small>Ausnutzung ohne Schuldgefühle</small>
               <h3>Menschen gehen mit Maschinen rücksichtslos um</h3>
               München - Ein Team von Wissenschaftler*innen der LMU und der Universität London hat untersucht, ob sich Menschen im Umgang mit Systemen der Künstlichen Intelligenz (KI) genauso kooperativ verhalten wie gegenüber ihren Mitmenschen. Eine Thematik, die in Zukunft eine besondere Relevanz im Alltag haben wird, z.B. beim Autonomen Fahren. 
           </div>
           <div class="item_gradient"></div>
           <a href="http://www.vadian.ai/de/Menschen+gehen+mit+Maschinen+ruecksichtslos+um/700411/detail.htm" class="item_link"><i class="fa fa-eye"></i> weiterlesen</a>
       </div>
   </div>
   <div class="item mb-20" onclick="location.href='http://www.vadian.ai/de/TOP+100+Preistraeger+Aimondo+setzt+sich+mit+Kuenstlicher+Intelligenz+durch/700117/detail.htm'">
       <div class="item_content">
           <div class="item_img">
               <a href="http://www.vadian.ai/de/TOP+100+Preistraeger+Aimondo+setzt+sich+mit+Kuenstlicher+Intelligenz+durch/700117/detail.htm"><img class="img-responsive" src="//stat0.firmen.ch/img/news/360/700000/396991-9560807744274821a9a3bc90d1648715.jpg" alt="" width="360" height="200"></a>
           </div>
           <div class="item_content2">
               <small>Aimondo</small>
               <h3>TOP 100 Preisträger: Aimondo setzt sich mit Künstlicher Intelligenz durch</h3>
               Düsseldorf - Symbolträchtig wurde am 19. Juni 2020, dem ersten Deutschen Digitaltag, das Düsseldorfer Startup Aimondo Preisträger des bedeutendsten Innovationswettbewerbs Deutschlands. Mit dem TOP100-Siegel gelangt es offiziell in den Kreis der europäischen Innovationselite. Wissenschaftsjournalist Ranga Yogeshwar und Innovationsforscher Prof. Dr. Nikolaus Franke bezeichnen die Leistungen des Teams als «konsequent innovativ und durchgängig zu herausragendem Innovationserfolg führend». Mehr als einhundert Indikatoren aus der internationalen Forschung sowie die Analyse von mehr als 10.000 Unternehmen bilden die Vergleichsgrundlage.
           </div>
           <div class="item_gradient"></div>
           <a href="http://www.vadian.ai/de/TOP+100+Preistraeger+Aimondo+setzt+sich+mit+Kuenstlicher+Intelligenz+durch/700117/detail.htm" class="item_link"><i class="fa fa-eye"></i> weiterlesen</a>
       </div>
   </div>
</div>

</div></div>
</div><!--/container-->
<!-- End Content Part -->


    

    

    <!--=== Footer Version 1 ===-->
<div class="footer-v1">
    <div class="footer">
        <div class="container">
            <div class="row">
                <!-- About -->
                <div class="col-md-3 md-margin-bottom-40">
                    <a href="/de/"><img id="logo-footer" class="footer-logo" src="//stat0.firmen.ch/img/logo/vadian_ai.png" alt="Logo" width="249" height="39"></a>
                    <p>Hier könnte auch Ihr Unternehmen mit Kompetenzen im Bereich Künstlicher Intelligenz gefunden werden. Erfassen Sie jetzt Ihr Firmenporträt! Mit dem Firmenporträt präsentieren Sie Ihr KI-Unternehmen und Ihre wichtigsten Dienstleistungen schnell und einfach auf einem der wichtigsten AI-Marktplätze der Welt.</p>
                </div><!--/col-md-3-->
                <!-- End About -->
                <!-- Latest -->
                <div class="col-md-3 md-margin-bottom-40">
                    <div class="posts">
                        <div class="headline"><h2>Neues</h2></div>
                        <ul class="list-unstyled latest-list">
                            <li><a href="http://www.vadian.ai/de/Sich+mit+Hilfe+von+Robotern+anziehen/700458/detail.htm">Sich mit Hilfe von Robotern anziehen</a><small>15. Jul 2021</small></li><li><a href="http://www.vadian.ai/de/Intelligenter+Teppich+erkennt+Koerperhaltung/700426/detail.htm">Intelligenter Teppich erkennt Körperhaltung</a><small>24. Jun 2021</small></li><li><a href="http://www.vadian.ai/de/KI+soll+Entscheidungen+in+Krisensituationen+erleichtern/700423/detail.htm">KI soll Entscheidungen in Krisensituationen erleichtern</a><small>18. Jun 2021</small></li>
                        </ul>
                    </div>
                </div><!--/col-md-3-->
                <!-- End Latest -->
                <!-- Link List -->
                <div class="col-md-3 md-margin-bottom-40">
                    <div class="headline"><h2>Links</h2></div>
                    <ul class="list-unstyled link-list">
                        <li><a href="/register/" target="_blank" rel="noopener">Firma erfassen</a><i class="fa fa-angle-right"></i></li><li><a href="/de/hilfe/" target="_self" rel="noopener">Hilfe</a><i class="fa fa-angle-right"></i></li><li><a href="/de/werbung/" target="_self" rel="noopener">Werbung</a><i class="fa fa-angle-right"></i></li><li><a href="/de/impressum/" target="_self" rel="noopener">Impressum</a><i class="fa fa-angle-right"></i></li><li><a href="/de/datenschutz/" target="_self" rel="noopener">Datenschutzerklärung</a><i class="fa fa-angle-right"></i></li>
                    </ul>

                    
                </div><!--/col-md-3-->
                <!-- End Link List -->

                <!-- Address -->
                <div class="col-md-3 map-img md-margin-bottom-40 lazy" data-src="//stat1.firmen.ch/img/map-img.png">
                    <div class="headline"><h2>Kontakt</h2></div>
                    <address class="md-margin-bottom-40">
                        VADIAN.NET AG <br />
Katharinengasse 10 <br />
9000 St. Gallen <br />
071 246 56 56 <br />
<a href="mailto:&#105;&#110;&#102;&#111;&#64;&#118;&#97;&#100;&#105;&#97;&#110;&#46;&#97;&#105;" class="">&#105;&#110;&#102;&#111;&#64;&#118;&#97;&#100;&#105;&#97;&#110;&#46;&#97;&#105;</a>
                    </address>
                </div><!--/col-md-3-->
                <!-- End Address -->
            </div>
        </div>
    </div><!--/footer-->

    <div class="copyright">
        <div class="container">
            <div class="row">
                <div class="col-md-6">
                    <p>2021 &copy; Alle Rechte vorbehalten. <a href="/de/datenschutz/">Datenschutzerklärung</a> | <a href="/de/agb/">AGB</a></p>
                </div>

                <div class="col-md-6">
                    
                </div>
            </div>
        </div>
    </div><!--/copyright-->
</div>
<!--=== End Footer Version 1 ===-->

</div><!--/wrapper-->


    <script src="//stat0.firmen.ch/tmpl/js/bundle.min.js"></script>
    <script src="//stat1.firmen.ch/tmpl/js/bundle2.min.js" defer async></script>
    

    <!--[if lt IE 9]>
        <script src="//stat2.firmen.ch/tmpl/plugins/respond.js"></script>
        <script src="//stat0.firmen.ch/tmpl/plugins/html5shiv.js"></script>
        <script src="//stat1.firmen.ch/tmpl/plugins/placeholder-IE-fixes.js"></script>
    <![endif]-->

    <script>
        jQuery(document).ready(function () { App.init(); ParallaxSlider.initParallaxSlider(); $('[data-fancybox]').fancybox({ protect: true }); $('.lazy').Lazy(); });
    </script>
    
<script type="text/javascript">
  var _paq = window._paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://analytics.vadian.net/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '45']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://analytics.vadian.net/matomo.php?idsite=45&amp;rec=1" style="border:0;" alt="" /></p></noscript>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//stat0.firmen.ch/ga.js','ga');
ga('create', 'UA-598015-58', 'auto');ga('set', 'anonymizeIp', true);ga('send', 'pageview');
</script>

<script>$(document).ready(function(){$('#publinews_r').bxSlider({mode: 'vertical',slideMargin: 10,speed: 1000,pager: false,touchEnabled: false,controls: true,prevSelector: $('#bxPager1'),prevText: '<i class=\'fa fa-chevron-down\'></i>',nextSelector: $('#bxPager2'),nextText: '<i class=\'fa fa-chevron-up\'></i>',auto: false,autoHover: true,minSlides: 3,maxSlides: 3,moveSlides: 1});});</script>
    

    <script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=vadian"></script>
    
</body>
</html>
